
ZYXEL
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Cod: GS1900-10HP-EU0102FEAN: 4718937621200
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Specificații principale
| Umiditate de depozitare | 10 - 95% |
| Temperatură de funcționare | 0 - 40 °C |
| Umiditate de funcționare | 10 - 95% |
| Temperatură de depozitare | -40 - 70 °C |
| Lățime | 250 mm |
| Înălțime | 27 mm |
838,99 RON
TVA inclus
În stoc
Termen de livrare: 2-3 zile lucrătoare
1
Livrare expres prin FAN Courier sau GLS
Drept de retur în 14 zile calendaristice
Garanție: 60 luni (5 ani) (pers. fizice) · 12 luni (pers. juridice)
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink de la ZYXEL, din categoria Switch-uri. Caracteristici principale: layer: Layer-2, stackable: No, rackable: Yes, redundant-psu: No, power supply inclus(e): Yes, power over ethernet (poe): Yes.
Specificații tehnice
- Layer: Layer-2
- Stackable: No
- Rackable: Yes
- Redundant-PSU: No
- Power supply inclus(e): Yes
- Power over Ethernet (PoE): Yes
- VLAN support: Yes
- Quality of Service (QoS) support: Yes
- Web-based management: Yes
- System event log: Yes
- Tip switch: Managed
- MAC address filtering: Yes
- Tip Basic switching RJ-45 Ethernet ports: Gigabit Ethernet (10/100/1000)
- Rack mounting: No
- Power over Ethernet (PoE) ports quantity: 8
- Switch layer: L2
- Număr porturi Basic switching RJ-45 Ethernet: 8
- IGMP snooping: Yes
- Umiditate de depozitare: 10 - 95%
- Console port: RJ-45
- 10G support: No
- MAC address table: 8000 entries
- Jumbo frames: 9000
- Capacitate Switching: 20 Gbit/s
- DHCP features: DHCP client
- Virtual LAN features: Voice VLAN
- Tehnologie Copper ethernet cabling: 10BASE-T, 100BASE-T, 1000BASE-T
- Throughput: 14.88 Mpps
- MIB support: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
- Algoritmi de securitate: 802.1x RADIUS, SSL/TLS
- Management protocols: SNMP, RMON, ICMP, Syslog
- Mean time between failures (MTBF): 800259 h
- Total Power over Ethernet (PoE) budget: 77 W
- Porturi RJ 45: 5-10
- Viteza transfer: Gigabit
- Porturi SFP: 1-2
- SFP+ module slots quantity: 2
- Administrare: Da
- PoE: Da
- Temperatură de funcționare: 0 - 40 °C
Produs nou, sigilat, livrat cu factură fiscală. Garanție 60 luni pentru persoane fizice. Pentru consultanță sau o ofertă personalizată, echipa Doctor PC îți stă la dispoziție.








