
ZYXEL
ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
Cod: GS1915-8-EU0101FEAN: 4718937621897
ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
Specificații principale
| Umiditate de depozitare | 10 - 95% |
| Temperatură de funcționare | 0 - 40 °C |
| Umiditate de funcționare | 10 - 95% |
| Cod vamal (HS) | 85176990 |
| Temperatură de depozitare | -40 - 70 °C |
| Lățime | 250 mm |
458,99 RON
TVA inclus
În stoc
Termen de livrare: 2-3 zile lucrătoare
1
Livrare expres prin FAN Courier sau GLS
Drept de retur în 14 zile calendaristice
Garanție: 60 luni (5 ani) (pers. fizice) · 12 luni (pers. juridice)
ZYXEL GS1915-8 8 GB HYBRID NEBULA SW de la ZYXEL, din categoria Switch-uri. Caracteristici principale: jumbo frames support: Yes, full duplex: Yes, vlan support: Yes, quality of service (qos) support: Yes, web-based management: Yes, system event log: Yes.
Specificații tehnice
- Jumbo frames support: Yes
- Full duplex: Yes
- VLAN support: Yes
- Quality of Service (QoS) support: Yes
- Web-based management: Yes
- System event log: Yes
- Tip switch: Managed
- MAC address filtering: Yes
- Tip Basic switching RJ-45 Ethernet ports: Gigabit Ethernet (10/100/1000)
- Power over Ethernet (PoE): No
- Switch layer: L2
- Număr porturi Basic switching RJ-45 Ethernet: 8
- Auto MDI/MDI-X: Yes
- Flow control support: Yes
- Rate limiting: Yes
- IGMP snooping: Yes
- Umiditate de depozitare: 10 - 95%
- Număr Installed SFP modules: 0
- Tehnologie Copper ethernet cabling: 10BASE-T, 100BASE-TX, 1000BASE-T
- 10G support: No
- Broadcast storm control: Yes
- Multicast support: Yes
- MAC address table: 8000 entries
- Jumbo frames: 9000
- SSH/SSL support: Yes
- MIB support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Gigabit Ethernet (copper) ports quantity: 8
- Conector Power: AC-in jack
- Number of VLANs: 8
- Capacitate Switching: 16 Gbit/s
- Forwarding rate: 11.9 Mpps
- Packet buffer memory: 0.525 MB
- Management protocols: SNMP v1,v2,v3, RMON (1,2,3,9)
- Electromagnetic compatibility: LVD EN60950-1, BSMI CNS14336-1
- Mean time between failures (MTBF): 1144461 h
- Heat dissipation: 16.03 BTU/h
- Porturi RJ 45: 5-10
- Viteza transfer: Gigabit
- Porturi SFP: 3-4
- Administrare: Da
Produs nou, sigilat, livrat cu factură fiscală. Garanție 60 luni pentru persoane fizice. Pentru consultanță sau o ofertă personalizată, echipa Doctor PC îți stă la dispoziție.








